User blogs

https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ New York Jets vs Miami Dolphins New York Jets vs Miami Dolphins Live New York Jets vs Miami Dolphins Live Stream Watch New York Jets vs Miami Dolphins Live New York Jets vs Miami Dolphins Live Online New York Jets vs Miami Dolphins Live Streaming New York Jets vs Miami Dolphins Live Football Stream New York Jets vs Miami Dolphins Live New York Jets vs Miami Dolphins Live Online free New York Jets vs Miami Dolphins Nfl Game Live Fox New York Jets vs Miami Dolphins Live Espn New York Jets vs Miami Dolphins Live New York Jets New York Jets Live New York Jets Live Stream Watch New York Jets Live New York Jets Live Online New York Jets Live Streaming New York Jets Live online free New York Jets Live football New York Jets Nfl Game Live New York Jets Live Nfl Miami Dolphins Miami Dolphins Live Miami Dolphins Live stream Watch Miami Dolphins Live Miami Dolphins Live online Miami Dolphins Live Streaming Miami Dolphins Nfl Game Live Miami Dolphins Live Football Jets vs Dolphins Jets vs Dolphins Live Jets vs Dolphins Live Stream Watch Jets vs Dolphins Live Jets vs Dolphins Live Online Jets vs Dolphins Live streaming Jets vs Dolphins Live Football Jets vs Dolphins Live online Free Stream Jets vs Dolphins Live Jets vs Dolphins Live Nfl Jets vs Dolphins Live Nfl Football Dolphins vs Jets Dolphins vs Jets Live Dolphins vs Jets Live stream watch Dolphins vs Jets Live 2017 Dolphins vs Jets Live Dolphins vs Jets Live Online Free Dolphins vs Jets Live Football stream Dolphins vs Jets Live Dolphins vs Jets Live Streaming Dolphins vs Jets Live Nfl Week 7 Nfl football Week 7 Nfl Football Game Live Nfl Football 2017 Miami Dolphins vs New York Jets Miami Dolphins vs New York Jets Live Miami Dolphins vs New York Jets Live Stream Watch Miami Dolphins vs New York Jets Live Miami Dolphins vs New York Jets Live Online 2017 Miami Dolphins vs New York Jets Live Miami Dolphins vs New York Jets Live streaming Miami Dolphins vs New York Jets Live Football Miami Dolphins vs New York Jets Live Online Free https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/ https://www.vsonvstv.org/2017/10/22/new-york-jets-vs-miami-dolphins/

sopna Oct 22 '17 · Comments: 13
https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ Carolina Panthers vs Chicago Bears Live

Carolina Panthers vs Chicago Bears
Carolina Panthers vs Chicago Bears
Carolina Panthers vs Chicago Bears
Carolina Panthers vs Chicago Bears
Carolina Panthers vs Chicago Bears live
Carolina Panthers vs Chicago Bears live
Carolina Panthers vs Chicago Bears live
Carolina Panthers vs Chicago Bears live
Carolina Panthers vs Chicago Bears live
Carolina Panthers vs Chicago Bears live stream
Carolina Panthers vs Chicago Bears live stream
Carolina Panthers vs Chicago Bears live stream
Carolina Panthers vs Chicago Bears live stream
Carolina Panthers vs Chicago Bears live streaming
Carolina Panthers vs Chicago Bears live online
Carolina Panthers vs Chicago Bears live free online
Carolina Panthers vs Chicago Bears
Carolina Panthers vs Chicago Bears live
Carolina Panthers vs Chicago Bears live stream
Carolina Panthers vs Chicago Bears live
Carolina Panthers vs Chicago Bears live Stream
Chicago Bears vs Carolina Panthers
Chicago Bears vs Carolina Panthers live
Chicago Bears vs Carolina Panthers live stream
Chicago Bears vs Carolina Panthers live streaming
Chicago Bears vs Carolina Panthers live online
Chicago Bears vs Carolina Panthers live free online
Chicago Bears vs Carolina Panthers
Chicago Bears vs Carolina Panthers live
Chicago Bears vs Carolina Panthers live NFL Football
Chicago Bears vs Carolina Panthers live Streaming
Watch Chicago Bears vs Carolina Panthers NFL Football live Stream
Chicago Bears vs Carolina Panthers live NFL Football
NFL Football Chicago Bears vs Carolina Panthers live Stream
Chicago Bears vs Carolina Panthers live HD
Chicago Bears vs Carolina Panthers live Stream
Chicago Bears vs Carolina Panthers live stream
Chicago Bears vs Carolina Panthers live  Tv

https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/ https://live2vsonwatch.com/carolina-panthers-vs-chicago-bears-live/
sopna Oct 22 '17 · Comments: 12

https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/
https://liveonlinewatchtvs.com/arsenal-vs-red-star-belgrade/

sopna Nov 3 '17 · Comments: 11
https://footballiveontv.com/england-vs-argentina-live/ https://footballiveontv.com/england-vs-argentina-live/ https://footballiveontv.com/england-vs-argentina-live/ https://footballiveontv.com/england-vs-argentina-live/ England vs Argentina England vs Argentina Live England vs Argentina Live Stream England vs Argentina Live Online Watch England vs Argentina Live England vs Argentina Live streaming 2017 England vs Argentina Live England vs Argentina Live rugby rugby England vs Argentina Live England vs Argentina Live Game Stream England vs Argentina Live Online England vs Argentina Live England vs Argentina Live 2017 England vs Argentina Live Watch Online England vs Argentina Live Football England vs Argentina Live
sopna Nov 11 '17 · Comments: 8

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

Oakland Raiders vs Buffalo Bills
Oakland Raiders vs Buffalo Bills Live
Oakland Raiders vs Buffalo Bills Live Stream
Oakland Raiders vs Buffalo Bills Live Online
Watch Oakland Raiders vs Buffalo Bills Live
Oakland Raiders vs Buffalo Bills Live Online Free
Oakland Raiders vs Buffalo Bills Live Streaming
Oakland Raiders vs Buffalo Bills Live Football
Oakland Raiders vs Buffalo Bills Nfl Game Live
Stream Oakland Raiders vs Buffalo Bills Live
2017 Oakland Raiders vs Buffalo Bills Live
Oakland Raiders
Oakland Raiders Live
Oakland Raiders Live Stream
Oakland Raiders Live Online
Watch Oakland Raiders Live
Oakland Raiders Nfl Game Live
Oakland Raiders Live Nfl Football
Oakland Raiders Live Streaming
Oakland Raiders Live Online Free
Fox Oakland Raiders Live
Buffalo Bills
Buffalo Bills Live
Buffalo Bills Live Stream
Buffalo Bills Live Online
Buffalo Bills Game Live
Buffalo Bills nfl Live
Buffalo Bills Live Nfl Football
Watch Buffalo Bills Live
Buffalo Bills Live Streaming
Buffalo Bills Live Game Tv
Raiders vs Bills
Raiders vs Bills Live
Raiders vs Bills Live Stream
Watch Raiders vs Bills Live
Raiders vs Bills Live Online
Raiders vs Bills Live streaming
Raiders vs Bills Live Online
Stream Raiders vs Bills Live
2017 Raiders vs Bills Live
Raiders vs Bills Live Football
Fox Raiders vs Bills Live
Espn Raiders vs Bills Live
Raiders vs Bills Live Watch Online
Nfl Raiders vs Bills Live
Bills vs Raiders
Bills vs Raiders Live
Bills vs Raiders Live Stream
Bills vs Raiders Live Online
Watch Bills vs Raiders Live
Bills vs Raiders Live Streaming
Bills vs Raiders Live Online Free
Stream Bills vs Raiders Live
Buffalo Bills vs Oakland Raiders
Buffalo Bills vs Oakland Raiders Live
Buffalo Bills vs Oakland Raiders Live Stream
Buffalo Bills vs Oakland Raiders Live Online
Watch Buffalo Bills vs Oakland Raiders Live
Buffalo Bills vs Oakland Raiders Live Online Free
Buffalo Bills vs Oakland Raiders Live Streaming
2017 Buffalo Bills vs Oakland Raiders Live

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

https://livevsportsonpctv.com/oakland-raiders-vs-buffalo-bills-live/

sopna Oct 29 '17 · Comments: 5

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

Indianapolis Colts vs Cincinnati Bengals
Indianapolis Colts vs Cincinnati Bengals Live
Indianapolis Colts vs Cincinnati Bengals Live Stream
Indianapolis Colts vs Cincinnati Bengals Live Online
Watch Indianapolis Colts vs Cincinnati Bengals Live
Indianapolis Colts vs Cincinnati Bengals Live Online Free
Indianapolis Colts vs Cincinnati Bengals Live Streaming
Indianapolis Colts vs Cincinnati Bengals Live Football
Indianapolis Colts vs Cincinnati Bengals Nfl Game Live
Stream Indianapolis Colts vs Cincinnati Bengals Live
2017 Indianapolis Colts vs Cincinnati Bengals Live
Indianapolis Colts
Indianapolis Colts Live
Indianapolis Colts Live Stream
Indianapolis Colts Live Online
Watch Indianapolis Colts Live
Indianapolis Colts Nfl Game Live
Indianapolis Colts Live Nfl Football
Indianapolis Colts Live Streaming
Indianapolis Colts Live Online Free
Fox Indianapolis Colts Live
Cincinnati Bengals
Cincinnati Bengals Live
Cincinnati Bengals Live Stream
Cincinnati Bengals Live Online
Cincinnati Bengals Game Live
Cincinnati Bengals nfl Live
Cincinnati Bengals Live Nfl Football
Watch Cincinnati Bengals Live
Cincinnati Bengals Live Streaming
Cincinnati Bengals Live Game Tv
Colts vs Bengals
Colts vs Bengals Live
Colts vs Bengals Live Stream
Watch Colts vs Bengals Live
Colts vs Bengals Live Online
Colts vs Bengals Live streaming
Colts vs Bengals Live Online
Stream Colts vs Bengals Live
2017 Colts vs Bengals Live
Colts vs Bengals Live Football
Fox Colts vs Bengals Live
Espn Colts vs Bengals Live
Colts vs Bengals Live Watch Online
Nfl Colts vs Bengals Live
Bengals vs Colts
Bengals vs Colts Live
Bengals vs Colts Live Stream
Bengals vs Colts Live Online
Watch Bengals vs Colts Live
Bengals vs Colts Live Streaming
Bengals vs Colts Live Online Free
Stream Bengals vs Colts Live
Cincinnati Bengals vs Indianapolis Colts
Cincinnati Bengals vs Indianapolis Colts Live
Cincinnati Bengals vs Indianapolis Colts Live Stream
Cincinnati Bengals vs Indianapolis Colts Live Online
Watch Cincinnati Bengals vs Indianapolis Colts Live
Cincinnati Bengals vs Indianapolis Colts Live Online Free
Cincinnati Bengals vs Indianapolis Colts Live Streaming
2017 Cincinnati Bengals vs Indianapolis Colts Live

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

https://livevsportsonpctv.com/indianapolis-colts-vs-cincinnati-beng...

sopna Oct 29 '17 · Comments: 4

Dasar Teori


1. RIP
RIP merupakan jenis routing protokol distance vektor yang sejati. pada dasarnya hanya dapat menangani hanya 15 hop saja( network ) network ke 16 da seterusnya dianggap tidak terjangkau atau unreachable.RIP akan mengirimkan routing table yang lengkap setiap 30 detik kepada semua router yang aktif. RIP berkerja dengan baik pada jaringan - jaringan yang kecil. RIP tidak efisien untuk jaringan - jaringan yang besar. RIP v1 menggunakan classful routing , yaitu semua alat yang berada pada jaringan tersebut harus menggunakan subnet mask yang sama. Oleh karenanya RIP v1 tidak memberikan informasi subnet mask setiap kali mengirim update routing. RIP menggunakan tiga jenis timer untuk mengatur unjuk kerjanya.

Route Update Timer , timer ini digunakan untuk menset interval periodik update routing, dimana router mengirimkan copy lengkap dari routing tablenya kesemua router tetangga.

 

Route Invalid Timer , jika suah router tidak mendengar update routing selama waktu yang telah ditentukan maka route tersebut sudah tidak valid lagi. Dan router tetangganya akan mengirimkan pemberitahuan bahwa route tersebut sudah tidak valid lagi, biasanya dalam waktu 180 s.

 

Holddown Timer , merupakan waktu dimana informasi update ditahan, jika sebuah paket update yang diterima menunjukkan waktu route tidak 

 

Route Flush Time , merupakan waktu antara sebuah route tidak valid dan penghapusannya dari table routing



2. EIGRP

EIGRP merupakan protokol IOS yang hanya digunakan untuk router cisco.yang merupakan pengembangan dari IGRP, EIGRP merupakan protokol Distance Vektor yang classless dan penggabungan antara distance vektor dan link-state.Broadcast-broadcast di-update setiap 90 detik ke semua EIGRP router berdekatan. Setiap update hanya memasukkan perubahan jaringan. EIGRP sangat cocok untuk jaringan besar.

 

3. OSPF

OSPF merupakan routing protokol standart terbuka , ospf merupakan sebuah protokol penterjemah antar routing protokol atau route redistribute.Memanfaatkan algoritma Shortest Path First (SPF); dimana jalur terbaik adalah jalur yang mempunyai cumulative cost yang paling rendah. Tidak ada batasn penentuan cost ini. OSPF mendasarkan matric dari cost yang berbeda-beda antar vendor. CISCO menerapkan penghitungan cost berdasarkan rumus: 108/BW

Ada 5 tipe paket yang digunakan oleh OSPF:

 Hello packet

 Link State Request (LSR)

 Link State Update (LSU)

 Database Description

 Link State Acknoeledgement (LSAck)


OSPF juga mirip dengan EIGRP dimana terdapat 3 table, yaitu adjacency table (berisi neighbour-neighbour). OSPF juga melakukan auto summary, sehingga mendukung sepenuhnya VLSM & CIDR.

 

OSPF kiga memanfaatkan process ID seperti EIGRP; Namun router - router yang menjalankan OSPF tidak perlu menggunakan process. ID yang sama untuk saling berkomunikasi karena OSPF menggunakan sistem area. Area pada OSPF menentukan batasan update packet dapat dikirim ke router mana saja. Hal ini akan memelihara bandwidth, karena perubahan pada salah satu router di satu area tidak "merembet" ke luar are tersebut.

Area yang wajib ada dalam topologi OSPF adalah area O, yaitu backbone area. OSPF juga mendukung autentikasi dengahn2 tipe: yaitu clear text dengan MD5.

 OSPF hanya mengenal: BMA(Broadcast Multi Access) Router2-Hub-Router2, NBMA, P2MP, VL.


setelah kita memahami teori selanjutnya kita lakukan pembuktian,, seperti pepatah mengatakan "Teori tanpa Praktek adalah lumpuh dan Praktek tanpa Teori adalah buta"

langsung aja liat artikelnya dibawah ini atau lihat videonya disinidisini



Langkah Langkah Percobaan

Membuat rangkaian jaringan dengan konfigurasi seperti berikut




disini kami khususnya kita menggunakan kabel Serial DCE. (itu yang bentuknya kayak petir petir itulohh) kenapa kok harus menggunakan kabel serial DCE?

DCE : Data Communications Equipment
DTE : Data Terminal Equipment
DCE berfungsi untuk memberikan jalur untuk komunikasi sedangkan DTE adalah device/perangkat yang menjadi akhir dari komunikasi tersebut maka dari itu interface yang ada icon jam kecil bekerja sebagai DCE.
jelas ya teman...
nah,, agar kabel serial ini bisa diterima oleh router maka harus ada settingan kecil yang harus di ubah,, apa itu??
kita harus merubah slotnya dengan cara 
masuk ke router1
lkemudian matikan tombol power routernya lalu masuk ke tab physical dan pilih WIC-2T maka module yang di pojokan kanan bawah akan berubah. kemudian drag module tersebut ke atas. lebih jelasnya lihat gambar berikut

nah lakukan hal ini kepada semua router..
selanjutnya hubungkan semua router dengan kabel serial DCE


N   lakukan pada semua router.. dan untuk panduan pemasangan kabelnya dapat dilihat di scrip programnya agar dapat terhubung sukses dan gak bentrok.

    selanjutnya kita hubungkan antara router ke switch dengan menggunakan kabel straight.

     kenapa kami menggunakan switch 2960-24TT karna port pada switch ini mampu mencapai 24port,, ya buat jaga jaga mana tau kedepannya ada penambahan pc jadi gak repot repot tinggal colokan kabel setting ip selesai.
hehehhe

nah jika semua sudah di atur seperti ini



s

      selanjutnya kita masuk ke konfigurasinya.
langkah pertama adalah

    1. Mengkonfigurasi Router Router0 melalui CLI (klik kanan Router0 lalu pilih menu CLI) seperti berikut. 


--- System Configuration Dialog ---

Continue with configuration dialog? [yes/no]: no Press RETURN to get started!

Router>en

Router#conf t

Enter configuration commands, one per line. End with CNTL/Z. Router(config)#hostname Router1

Router1(config)#int s0/0/0

Router1(config-if)#ip add 10.0.0.1 255.255.255.252

Router1(config-if)#clock rate 64000

Router1(config-if)#no shut

Router1(config-if)#exit

Router1(config)#int s0/0/1

Router1(config-if)#ip add 60.0.0.2 255.255.255.252

Router1(config-if)#no shut

Router1(config-if)#int s0/1/0

Router1(config-if)#ip add 40.0.0.1 255.255.255.252

Router1(config-if)#clock rate 64000

Router1(config-if)#no shut

Router1(config-if)#exit

Router1(config)#int fa0/0

Router1(config-if)#ip add 172.25.16.1 255.255.0.0

Router1(config-if)#no shut

Router1(config-if)#exit

Router1(config)#router eigrp 100

Router1(config-router)#network 10.0.0.0 0.0.0.3

Router1(config-router)#network 40.0.0.0 0.0.0.3

Router1(config-router)#network 60.0.0.0 0.0.0.3

Router1(config-router)#network 172.25.16.0 0.0.255.255

Router1(config-router)#exit

Router1(config)#router rip

Router1(config-router)#network 10.0.0.0

Router1(config-router)#network 40.0.0.0

Router1(config-router)#network 40.0.0.0

Router1(config-router)#network 172.25.16.0

Router1(config-router)#exit

Router1(config)#router ospf 200

Router1(config-router)#network 10.0.0.0 0.0.0.3 area 0

Router1(config-router)#network 40.0.0.0 0.0.0.3 area 0

Router1(config-router)#network 60.0.0.0 0.0.0.3 area 0

Router1(config-router)#network 172.25.16.0 0.0.255.255 area 0

Router1(config-router)#exit

Router1(config)#^Z

Router1#copy running-config startup-config

Destination filename [startup-config]?

Building configuration...

[OK]

Router1#


2. Mengkonfigurasi Router Router2 melalui CLI (klik kanan Router2 lalu pilih menu CLI) seperti berikut.

--- System Configuration Dialog ---

Continue with configuration dialog? [yes/no]: no Press RETURN to get started.

Router>en

Router#conf t

Enter configuration commands, one per line. End with CNTL/Z. Router(config)#hostname Router2

Router2(config)#int s0/0/0

Router2(config-if)#ip add 20.0.0.1 255.255.255.252

Router2(config-if)#clock rate 64000

Router2(config-if)#no shut

Router2(config-if)#exit

Router2(config)#int s0/0/1

Router2(config-if)#ip add 10.0.0.2 255.255.255.252

Router2(config-if)#no shut

Router2(config-if)#exit

Router2(config)#router eigrp 100

Router2(config-router)#network 10.0.0.0 0.0.0.3

Router2(config-router)#network 20.0.0.0 0.0.0.3

Router2(config-router)#exit

Router2(config)#exit

Router2#copy running-config startup-config Destination filename [startup-config]? Building configuration...

[OK]

R2#


3. Mengkonfigurasi Router Router3 melalui CLI (klik kanan R3 lalu pilih menu CLI) seperti berikut.

--- System Configuration Dialog ---

Continue with configuration dialog? [yes/no]: no Press RETURN to get started!

Router>en

Router#conf t

Enter configuration commands, one per line. End with CNTL/Z.

Router(config)#hostname Router3

Router3(config)#int s0/0/0

Router3(config-if)#ip add 40.0.0.2 255.255.255.252

Router3(config-if)#no shut

Router3(config-if)#exit

Router3(config)#int s0/0/1

Router3(config-if)#ip add 50.0.0.1 255.255.255.252

Router3(config-if)#clock rate 64000

Router3(config-if)#no shut

Router3(config-if)#exit

Router3(config)#router rip

Router3(config-router)#network 40.0.0.0

Router3(config-router)#network 50.0.0.0

Router3(config-router)#exit

Router3(config)#exit

Router3#copy running-config startup-config Destination filename [startup-config]? Building configuration...

[OK]

R3#


4. Mengkonfigurasi Router Router4 melalui CLI (klik kanan Router4 lalu pilih menu CLI) seperti berikut.

--- System Configuration Dialog ---

Continue with configuration dialog? [yes/no]: no

Press RETURN to get started! Router>en

Router#conf t

Enter configuration commands, one per line. End with CNTL/Z. Router(config)#hostname Router4

Router4(config)#int s0/0/0

Router4(config-if)#ip add 60.0.0.1 255.255.255.252

Router4(config-if)#clock rate 64000

Router4(config-if)#no shut

Router4(config-if)#exit

Router4(config)#int s0/0/1

Router4(config-if)#ip add 70.0.0.2 255.255.255.252

Router4(config-if)#no shut

Router4(config-if)#exit

Router4(config)#router ospf 200

Router4(config-router)#network 60.0.0.0 0.0.0.3 area 0

Router4(config-router)#network 70.0.0.0 0.0.0.3 area 0

Router4(config-router)#exit

Router4(config)#^Z

Router4#copy running-config startup-config Destination filename [startup-config]? Building configuration...

[OK]

Router4#


5. Mengkonfigurasi Router Router5 melalui CLI (klik kanan Router5 lalu pilih menu CLI) seperti berikut.

--- System Configuration Dialog ---

Continue with configuration dialog? [yes/no]: no Press RETURN to get started!

Router>en

Router#conf t

Enter configuration commands, one per line.  End with CNTL/Z.

Router(config)#hostname Router5

Router5(config)#int s0/0/0

Router5(config-if)#ip add 70.0.0.1 255.255.255.252

Router5(config-if)#clock rate 64000

Router5(config-if)#no shut

Router5(config-if)#exit

Router5(config)#int s0/0/1

Router5(config-if)#ip add 20.0.0.2 255.255.255.252

Router5(config-if)#no shut

Router5(config-if)#exit

Router5(config)#int s0/1/0

Router5(config-if)#ip add 50.0.0.2 255.255.255.252

Router5(config-if)#no shut

Router5(config-if)#exit

Router5(config)#router eigrp 100

Router5(config-router)#network 20.0.0.0 0.0.0.3

Router5(config-router)#network 50.0.0.0 0.0.0.3

Router5(config-router)#network 70.0.0.0 0.0.0.3

Router5(config-router)#network 200.10.10.0 0.0.0.255

Router5(config-router)#exit

Router5(config)#router rip

Router5(config-router)#network 20.0.0.0

Router5(config-router)#network 50.0.0.0

Router5(config-router)#network 70.0.0.0

Router5(config-router)#network 200.10.10.0

Router5(config-router)#exit

Router5(config)#router ospf 200

Router5(config-router)#network 20.0.0.0 0.0.0.3 area 0

Router5(config-router)#network 50.0.0.0 0.0.0.3 area 0

Router5(config-router)#network 70.0.0.0 0.0.0.3 area 0

Router5(config-router)#network 200.10.10.0 0.0.0.255 area 0

Router5(config-router)#exit

Router5(config)#int fa0/0

Router5(config-if)#ip add 200.10.10.1 255.255.255.0

Router5(config-if)#no shut

Router5(config-if)#exit

Router5(config)#^Z

Router5#copy running-config startup-config

Destination filename [startup-config]?

Building configuration...

[OK]

R5#


6. Setelah semua router dikonfigurasi, melakukan konfigurasi pada PC dengan cara klik kanan pada PC yang ingin dikonfigurasi lalu pilih desktop→ pilih IP Configuration → lalu mengetik konfigurasi pada PC0 dan PC1 seperti berikut.


Konfigurasi PC0 dan lakukan di pc1 dan pc2 dengan ketentuan ip untuk pc1(172.25.16.3) dan pc2(172.168.16.4)


Konfigurasi PC3 dan lakukan di pc4 dan pc5 dengan ketentuan ip untuk pc1(200.10.10.3) dan pc2(200.10.10.4).

dan konfigurasi jaringan lewat simulasi telah selesai.

Selanjutnya

Menguji koneksi antara PC0 dengan PC3, PC1 dengan PC4, PC2 dengan PC5.

dengan menggunakan command prompt


Melihat show running pada tiap router.

Melihat IP route tiap router.

Melakukau tes pengiriman paket ICMP :

dari PC0 ke PC1

dari PC0 ke PC1, dengan memutus jalur Router2 – Router5

dari PC0 ke PC1, dengan memutus jalur Router3 – Router5

dari PC0 ke PC1, dengan memutus jalur Router1 – Router4


Selesai...
Selamat Mencoba. :)


Sistem Informasi Dalam PT . Grand Buy

PT . Grand Buy merupakan perusahaan yang bergerak di bidang penjualan barang barang elektronik merk miyako dan rinnai . PT . Grand Buy Berlokasi di Komp . Ruko Rafflrsia Blok D, No : 8 – 9 . Telp : 0778 – 472855, Fax : 0778 – 472866 Batam Center – Indonesia.

PT . Grand Buy Pertama kali berdiri pada tahun 2000 dan mulai mengembang bisnis penjualan barang barang elektronik nya di batam .

Barang Barang yang dijual PT.Grand Buy Mulai dari :
1. Dispenser
2. Desk fan
3. Setrika
4. Blender
5. Hand Mixer
6. Stand Mixer
7. Stand Fan
8. Wall Fan
9. Juicer
10. Kompor Gas
11. Magic Com
12. Magic Jar
13. Oven Listrik
14. Rice Box
15. Regulator
16. Regulator Set
17. Toaster
18. Vacuum Cleaner

Struktur Organisasi di PT . Grand Buy Terdiri Dari :
1. Direktur
2. Manager
3. Assisten Manager
4. Supervisor
5. IT Maintenance
6. Sales
7. Accounting
8. Admin Piutang
9. Admin Penjualan

Sampai Sekarang PT . Grand Buy Sudah berkembang menjadi suatu perusahaan besar di batam yang bergerak di bidang penjualan barang elektronik dan PT . Grand buy sekarang sudah memperluas penjualan nya di bidang peralatan rumah tangga.

Barang Barang peralatan rumah tangga yang dijual oleh PT . Grand Buy Antara lain :
1. Panci
2. Sendok Goreng
3. Sendok Makan
4. Piring Melamine
5. Teko Listrik
6. Wajan
7. Baby Bath
8. Hanger Stick
9. Gayung
10. Botol Kecap
11. Botol Minum
12. Termos Air
13. Termos Nasi
14. Garpu
15. Mangkok
16. Sumpit
17. Tempat Sendok
18. Jepitan
19. Saringan Minyak
20. Saringan Santan
21. Tempat Tusuk gigi
22. Dandang
23. Semprotan Air
24. Gelas kaca
25. Gelas Plastik
26. Kursi
27. Pot Bunga
28. Sikat Lantai
29. Sikat Baju
30. Sapu Pel
31. Sapu Lantai
32. Rak Piring
33. Hanger baju
34. Bakul
35. Rak Baju
36. Tempat Bekal
37. Corong Minyak
38. Tong Air
39. Toples
40. Sendok Sop
41. Sendok Kuah
42. Tudung Saji
43. Keranjang Baju
44. Ember
45. Baskom
46. Cermin
47. Gantungan Baju
48. Keranjang Sampah
49. Lemari Baju
50. Tikar Lantai Dan Masih banyak lagi

Peraturan pembayaran Tagihan untuk barang elektronik :
peraturan pembayaran tagihan untuk barang elektronik adalah 14 hari ( 2 Minggu ) Setelah nota di terbitkan dan akan diberikan toleransi selama 7 hari ( 1 Minggu ) apabila toko tidak dapat membayar tagihan. Apabila toko tidak dapat membayar tagihan selama waktu yang di tentukan oleh PT kami, maka kami tidak dapat memberikan barang kepada toko tersebut.

Peraturan pembayaran Tagihan untuk barang peralatan rumah tangga :
peraturan pembayaran tagihan untuk barang peralatan rumah tangga adalah 28 hari ( 4 Minggu ) setelah nota diterbitkan dan akan diberikan toleransi selama 14 hari ( 2 minggu ) apabila toko tidak dapat membayar tagihan. Apabila toko tidak dapat membayar tagihan selama waktu yang ditentukan oleh PT kami, maka kami tidak dapat memberikan barang kepada toko tersebut.

Rian syaputra Jan 13 '17 · Comments: 3
Pages: 1 2 3 4 5 ... » »»